Affichage réduit

En Affichage réduit, l'Assistant Convert comporte une barre de titre, une barre de menus et une barre d'outils avec les boutons Ouvrir, Aperçu, Mode, Sortie et Convertir tout. Pour une description détaillée de ces boutons, reportez-vous à la rubrique Barre d'outils de l'Assistant Convert.

 

Cette vue convient aux conversions rapides, sans modification des paramètres de traitement.

 

  1. Sélectionnez un ou plusieurs documents source.

    Utilisez le menu Fichier, le bouton Ouvrir ou glissez-déposez un ou plusieurs fichiers vers n'importe quel endroit de la fenêtre.

  2. Sélectionnez un mode de traitement.

    Utilisez le menu Options ou le bouton Mode.
     

  3. Sélectionnez l'application cible.

    Utilisez le menu Options ou le bouton Sortie.
     

  4. Lancez la conversion.

    Utilisez le menu Convertir ou le bouton Convertir tout.

Les boutons sont grisés pendant le processus de conversion. Si l'option Afficher le fichier généré est cochée, le fichier de sortie s'affiche. Pour voir les résultats du traitement, sélectionnez de nouveau Affichage réduit dans le menu Affichage pour revenir en Vue complète.

 

Voir aussi